<!DOCTYPE html>
<!--[if IE 7]>	<html id="ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8]>	<html id="ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]>	<html id="ie9" lang="de-DE"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ] | !(IE 9) ><!-->	<html lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>„Fluchthelfer.in“ made by US-Think Tank › Pfiffikus</title>
<meta name="description" content="Als Vorwort und zum Einrahmen: [&quot;Dr.&quot; Jeffrey Pack, 1993] „Ich hoffe, daß sich mit der Zeit der deutsche Staatskörper von rein weiß und ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/" />

<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes' />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pfiffikus.biz/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://pfiffikus.biz/wp-content/themes/weaver-ii-pro/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta property="og:title" content="Pfiffikus" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://pfiffikus.biz" />
<meta property="og:site_name" content="Pfiffikus" />
<meta property="og:description" content="Pfiffige Informationen!" />
<meta property="og:image" content="https://pfiffikus.biz/wp-content/uploads/sites/2/2016/12/fb-thump.jpg" />
<link rel="image_src" href="https://pfiffikus.biz/wp-content/uploads/sites/2/2016/12/fb-thump.jpg" />
<script type="text/javascript">var weaverIsMobile=false;var weaverIsSimMobile=false;var weaverIsStacked=false;var weaverThemeWidth=1340;var weaverMenuThreshold=640;var weaverHideMenuBar=false;var weaverMobileDisabled=false;var weaverFlowToBottom=false;var weaverHideTooltip=false;var weaverUseSuperfish=true;</script>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'de_DE', theChampCloseIconPath = 'https://pfiffikus.biz/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://pfiffikus.biz', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'de_DE', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (2)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://pfiffikus.biz/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://pfiffikus.biz/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/";var heateorSsVerticalSharingShortUrl = "https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/";var theChampReduceHorizontalSvgWidth = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pfiffikus &raquo; Feed" href="https://pfiffikus.biz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pfiffikus &raquo; Kommentar-Feed" href="https://pfiffikus.biz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pfiffikus &raquo; „Fluchthelfer.in“ made by US-Think Tank Kommentar-Feed" href="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pfiffikus.biz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://pfiffikus.biz/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://pfiffikus.biz/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weaverii-main-style-sheet-css'  href='https://pfiffikus.biz/wp-content/themes/weaver-ii-pro/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='weaverii-mobile-style-sheet-css'  href='https://pfiffikus.biz/wp-content/themes/weaver-ii-pro/style-mobile.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='weaverii-style-sheet-css'  href='https://pfiffikus.biz/wp-content/uploads/sites/2/weaverii-subthemes/style-weaverii.css?ver=64' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pfiffikus.biz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='video-auto-traffic-pro-front-css'  href='https://pfiffikus.biz/wp-content/plugins/VideoAutoTrafficPro/assets/css/front.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pfiffikus.biz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://pfiffikus.biz/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://pfiffikus.biz/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pfiffikus.biz/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pfiffikus.biz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/VideoAutoTrafficPro/assets/js/front.js?ver=1.3.7'></script>
<link rel='https://api.w.org/' href='https://pfiffikus.biz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pfiffikus.biz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pfiffikus.biz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ihr Büro am Airport Frankfurt am Main.' href='https://pfiffikus.biz/2020/02/08/ihr-buero-am-airport-frankfurt-am-main/' />
<link rel='next' title='Die satanischen Weltzerstörer' href='https://pfiffikus.biz/2020/02/15/die-satanischen-weltzerstoerer/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p69r2Z-gr' />
<link rel="alternate" type="application/json+oembed" href="https://pfiffikus.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pfiffikus.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F&#038;format=xml" />

<!-- Weaver II Extras Version 2.3.1 -->
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- This site is using Weaver II Pro 2.2.3 (64) subtheme: Orange -->
<!-- Page ID: 1019 -->


<!--[if lte IE 8]>
<style type="text/css" media="screen">
#content img.size-thumbnail,#content img.size-medium,#content img.size-large,#content img.size-full,#content img.attachment-thumbnail,
#content img.wp-post-image,img.avatar,.format-chat img.format-chat-icon,
#wrapper,#branding,#colophon,#content, #content .post,
#sidebar_primary,#sidebar_right,#sidebar_left,.sidebar_top,.sidebar_bottom,.sidebar_extra,
#first,#second,#third,#fourth,
#commentform input:focus,#commentform textarea:focus,#respond input#submit {
		behavior: url(https://pfiffikus.biz/wp-content/themes/weaver-ii-pro/js/PIE/PIE.php) !important; position:relative;
}
</style>
<![endif]-->

<!-- End of Weaver II options -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;padding:17px 16px;border:1px solid #000;background:#272727;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4e9c9c;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#272727;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( https://pfiffikus.biz/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="„Fluchthelfer.in“ made by US-Think Tank › Pfiffikus" />
<meta property="og:url" content="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/" />
<meta property="og:description" content="Als Vorwort und zum Einrahmen: [&quot;Dr.&quot; Jeffrey Pack, 1993] „Ich hoffe, daß sich mit der Zeit der deutsche Staatskörper von rein weiß und ..." />
<meta property="article:published_time" content="2020-02-11T19:50:46+00:00" />
<meta property="article:modified_time" content="2020-02-11T19:50:46+00:00" />
<meta property="og:site_name" content="Pfiffikus" />
<meta property="og:image" content="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/122227-203x300.jpg" />
<meta property="og:image:width" content="203" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="122227" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@guruuru" />
<meta name="twitter:text:title" content="„Fluchthelfer.in“ made by US-Think Tank" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://pfiffikus.biz/wp-content/uploads/sites/2/2016/12/pfiffikus-fav-150x150.png" sizes="32x32" />
<link rel="icon" href="https://pfiffikus.biz/wp-content/uploads/sites/2/2016/12/pfiffikus-fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pfiffikus.biz/wp-content/uploads/sites/2/2016/12/pfiffikus-fav-300x300.png" />
<meta name="msapplication-TileImage" content="https://pfiffikus.biz/wp-content/uploads/sites/2/2016/12/pfiffikus-fav-300x300.png" />
</head>

<body class="post-template-default single single-post postid-1019 single-format-standard singular not-logged-in weaver-desktop weaver-mobile-smart-nostack">
<a href="#page-bottom" id="page-top">&darr;</a> <!-- add custom CSS to use this page-bottom link -->
<div id="wrapper" class="hfeed">
<div id="wrap-header">
	<header id="branding" role="banner"><div id="branding-content">
		<div id="site-logo"></div>
		<div id="site-logo-link" onclick="location.href='https://pfiffikus.biz/';"></div>

		<div class="title-description-xhtml">
			<h1 id="site-title" ><span><a href="https://pfiffikus.biz/" title="Pfiffikus" rel="home">Pfiffikus</a></span></h1>
			<h2 id="site-description"> Pfiffige Informationen!</h2>
		</div>

		<div id="header_image">
                <a href="https://pfiffikus.biz/" title="Pfiffikus" rel="home">
<img src="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/06/FILE0163_variante02-01.jpg" alt="Pfiffikus" />
</a>
		</div><!-- #header_image -->
	</div></header><!-- #branding-content, #branding -->
<div id="wrap-bottom-menu">
<div id="mobile-bottom-nav" class="mobile_menu_bar" style="padding:5px 10px 5px 10px;clear:both;">
	<div style="margin-bottom:20px;">
<span class="mobile-home-link">
	<a href="https://pfiffikus.biz/" title="Pfiffikus" rel="home">Startseite</a></span>
	<span class="mobile-menu-link"><a href="javascript:void(null);" onclick="weaverii_ToggleMenu(document.getElementById('nav-bottom-menu'), this, 'Menü &darr;', 'Menü &uarr;')">Menü &darr;</a></span></div>
</div>
		<div class="skip-link"><a class="assistive-text" href="#content" title="">Zum Inhalt wechseln</a></div>
			<div class="skip-link"><a class="assistive-text" href="#sidebar_primary" title="">Zum sekundären Inhalt wechseln</a></div>
				<div id="nav-bottom-menu"><nav id="access" class="menu_bar" role="navigation">
<div class="menu"><ul id="menu-wolfgangs_menue" class="sf-menu"><li id="menu-item-647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-647"><a href="https://pfiffikus.biz">START</a></li>
<li id="menu-item-648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-648"><a href="#">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-649"><a href="https://pfiffikus.biz/category/aktuell/">Aktuell</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://pfiffikus.biz/category/allgemein/">Allgemein</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://pfiffikus.biz/category/archiv/">Archiv</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-713"><a href="https://pfiffikus.biz/category/enthuellungen/">Enthüllungen</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://pfiffikus.biz/category/finanzwelt/">Finanzwelt</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://pfiffikus.biz/category/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://pfiffikus.biz/category/krisenvorsorge/">Krisenvorsorge</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://pfiffikus.biz/category/zeitgeschichte/">Zeitgeschichte</a></li>
</ul>
</li>
<li id="menu-item-994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994"><a href="https://iqpress.uy">IQpress</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741"><a href="https://pfiffimed.biz">Pfiffimed</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="https://pfiffikus.biz/impressum/">Impressum</a></li>
</ul></div><div class="menu-add"><span class="menu-add-search"><form role="search" style="background:transparent;" method="get" class="searchform" action="https://pfiffikus.biz/" >
	<label class="screen-reader-text" for="s">Suche nach:</label>
	<input type="search" value="" name="s" id="s" placeholder="Search Site" />
	<input class="searchformimg" type="image" src="/wp-content/themes/weaver-ii-pro/images/search_button.gif" alt="Search" />
	</form></span><br class="mad-br" /><a href="https://pfiffikus.biz/wp-login.php">Anmelden</a></div>		</nav></div><!-- #access --></div> <!-- #wrap-bottom-menu -->
</div> <!-- #wrap-header -->
	<div id="infobar">
<span id="breadcrumbs"><span class="crumbs"><a href="https://pfiffikus.biz/">Startseite</a>&rarr;<a href="https://pfiffikus.biz/category/aktuell/">Aktuell</a>&rarr;<span class="bcur-page">„Fluchthelfer.in“ made by US-Think Tank</span></span></span>	<span class='infobar_right'>
<span id="infobar_paginate"></span>
	</span></div><div class="weaver-clear"></div><!-- #infobar -->
	<div id="main">
	<div id="sidebar_wrap_left" class="split equal_height">
	<div id="sidebar_left" class="widget-area" role="complementary">
<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-3"><a href="https://pfiffikus.biz/category/aktuell/">Aktuell</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://pfiffikus.biz/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-755"><a href="https://pfiffikus.biz/category/alternativen/">Alternativen</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://pfiffikus.biz/category/archiv/">Archiv</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://pfiffikus.biz/category/buecher/">Bücher</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://pfiffikus.biz/category/enthuellungen/">Enthüllungen</a>
</li>
	<li class="cat-item cat-item-760"><a href="https://pfiffikus.biz/category/entspannung/">Entspannung</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://pfiffikus.biz/category/finanzwelt/">Finanzwelt</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://pfiffikus.biz/category/gesundheit/">Gesundheit</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://pfiffikus.biz/category/krisenvorsorge/">Krisenvorsorge</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://pfiffikus.biz/category/politik/">Politik</a>
</li>
	<li class="cat-item cat-item-344"><a href="https://pfiffikus.biz/category/politische-morde/">Politische Morde</a>
</li>
	<li class="cat-item cat-item-770"><a href="https://pfiffikus.biz/category/spielerisch/">Spielerisch</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://pfiffikus.biz/category/survival/">Survival</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://pfiffikus.biz/category/zeitgeschichte/">Zeitgeschichte</a>
</li>
	<li class="cat-item cat-item-765"><a href="https://pfiffikus.biz/category/zukunft/">Zukunft</a>
</li>
		</ul>
			</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">SecurityScout</span> bei <a href="https://pfiffikus.biz/2016/12/31/melatonin-ist-in-deutschland-verboten/#comment-3787">Melatonin ist in Deutschland verboten</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://blog.berg-kommunikation.de' rel='external nofollow ugc' class='url'>Alexander Berg</a></span> bei <a href="https://pfiffikus.biz/2016/12/31/melatonin-ist-in-deutschland-verboten/#comment-3763">Melatonin ist in Deutschland verboten</a></li><li class="recentcomments"><span class="comment-author-link">Gerhard</span> bei <a href="https://pfiffikus.biz/2016/12/31/das-unsterblichkeitsenzym/#comment-3738">Das Unsterblichkeitsenzym</a></li><li class="recentcomments"><span class="comment-author-link">Vera</span> bei <a href="https://pfiffikus.biz/2016/12/31/melatonin-ist-in-deutschland-verboten/#comment-3723">Melatonin ist in Deutschland verboten</a></li><li class="recentcomments"><span class="comment-author-link">Dr. H.R. Götting</span> bei <a href="https://pfiffikus.biz/2016/03/24/reden-wir-klartext/#comment-3018">Reden wir Klartext</a></li></ul></aside>
	</div><!-- #sidebar_left .widget-area -->
	</div><!-- #sidebar_wrap_left -->
		<div id="container_wrap" class="container-single equal_height split">
		<div id="container">
	<div id="sitewide-top-widget-area" class="widget-area sidebar_top" role="complementary">
<aside id="media_image-2" class="widget widget_media_image"><a href="https://www.nexusnet.uy/werbung"><img width="470" height="71" src="https://pfiffikus.biz/wp-content/uploads/sites/2/2019/01/ihrewerbung.jpg" class="image wp-image-2531  attachment-full size-full" alt="Ihre Werbung" style="max-width: 100%; height: auto;" srcset="https://pfiffikus.biz/wp-content/uploads/sites/2/2019/01/ihrewerbung.jpg 470w, https://pfiffikus.biz/wp-content/uploads/sites/2/2019/01/ihrewerbung-300x45.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" data-attachment-id="2531" data-permalink="https://pfiffikus.biz/ihrewerbung/" data-orig-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2019/01/ihrewerbung.jpg" data-orig-size="470,71" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ihrewerbung" data-image-description="" data-medium-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2019/01/ihrewerbung-300x45.jpg" data-large-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2019/01/ihrewerbung.jpg" /></a></aside>	</div><!-- sitewide-top-widget-area -->
			<div id="content" role="main">

				<nav id="nav-above" class="navigation">
				<h3 class="assistive-text">Artikelnavigation</h3>
					<div class="nav-previous"><a href="https://pfiffikus.biz/2020/02/08/ihr-buero-am-airport-frankfurt-am-main/" rel="prev"><span class="meta-nav">&larr;</span> Ihr Büro am Airport Frankfurt am Main.</a></div>
				<div class="nav-next"><a href="https://pfiffikus.biz/2020/02/15/die-satanischen-weltzerstoerer/" rel="next">Die satanischen Weltzerstörer <span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->


<article id="post-1019" class="content-single  post-1019 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell category-enthuellungen tag-ayn-rand tag-fluchthelfer tag-schlepper">
	<header class="entry-header">
		<div class="entry-hdr"><h1 class="entry-title">„Fluchthelfer.in“ made by US-Think Tank</h1></div>

		<div class="entry-meta">
						<div class="meta-info-wrap">
			<span class="sep">Veröffentlicht am </span><a href="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/" title="16:50" rel="bookmark"><time class="entry-date" datetime="2020-02-11T16:50:46-03:00">11. Februar 2020</time></a><span class="by-author"> <span class="sep"> von </span> <span class="author vcard"><a class="url fn n" href="https://pfiffikus.biz/author/peter/" title="Zeige alle Beiträge von piejayb" rel="author">piejayb</a></span></span><span class="updated">Februar 11, 2020</span>
			</div><!-- .entry-meta-icons -->		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content cf">
		<div>Als Vorwort und zum Einrahmen:</div>
<div></div>
<div>[&#8220;Dr.&#8221; Jeffrey Pack, 1993]</div>
<div class="n diyfeLiveArea">
<div id="textWithImage-11361201" class="clearover">
<p style="text-align: justify;"><strong><em>„Ich hoffe, daß sich mit der Zeit der deutsche Staatskörper von rein weiß und christlich zu braun, gelb und schwarz, mohammedanisch und jüdisch ändern wird. Kurz gesagt, der Begriff der deutschen Identität muß geändert werden.“</em></strong> (German Historical Institute Washington, D.C., Occasional Paper No. 9, „AGGRESSIVE NATIONALISM, IMMIGRATION PRESSURE, AND ASYLUM POLICY DISPUTES IN CONTEMPORARY GERMANY” by Jürgen Fijalkowski, 1993, with comment by Jeffrey M. Peck; Zitat des amerik.-jüdischen Prof. Dr. Jeffrey M. Peck, S. 32)</p>
<hr />
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;"><strong>Barack Obama hat Angela Merkel telefonisch wegen Deutschlands Beitrag zur Bewältigung der gegenwärtigen Flüchtlingskrise gelobt. (<a href="https://www.bild.de/politik/ausland/barack-obama/lobt-kanzlerin-merkel-42343838.bild.html" target="_blank">Bild</a>) Wenn man weiß, in welchem Maß die USA die Umvolkungswelle anheizen und unterstützen, bekommt dieses Lob eine diabolische Note. </strong></span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Damit die Welle noch größer wird, sollen private Menschenschlepper (Idee eines US-Think-Tank) als &#8220;Fluchthelfer&#8221; aktiv werden. Während Österreich im Asyl-Chaos versinkt und die Polizei Jagd auf jene Menschenschlepper macht, die hauptsächlich für diesen Zustand verantwortlich sind, hat sich kürzlich eine erstaunliche Webseite im Internet etabliert, über deren Ursprung nur nach gründlicher Recherche Brisantes ans Licht kommt. </span></span></p>
</div>
</div>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Zunächst wirkt die Webseite https://www.fluchthelfer.in mit ihrem unverhohlenen Aufruf zum zum Menschenschmuggel wie eine private Initiative. Scheinbar sind der Asyllobby jetzt offenbar schon bestehende Gesetze egal und sie schreckt auch nicht einmal mehr davor zurück, öffentlich im Internet zu kriminellen Handlungen samt Durchführungsanweisungen aufzurufen.<br />
So wird empfohlen, wenn sich jemand zum Menschenschmuggel – der in besagter Webseite vornehm als Fluchthilfe umschrieben wird &#8211; entschlossen hat, sich mit „ hallo@fluchthelfer.in“ in Verbindung zu setzen. Dabei soll der Kontakt per GP verschlüsselter Mail oder über das encrypt.to-Formular erfolgen. Zusätzlich wird angeraten, am besten eine extra anonyme Email-Adresse einzurichten, denn Metadaten können verräterisch sein.<br />
<a href="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/flu0508.jpg"><img data-attachment-id="1020" data-permalink="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/flu0508/" data-orig-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/flu0508.jpg" data-orig-size="500,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flu0508" data-image-description="" data-medium-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/flu0508-300x178.jpg" data-large-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/flu0508.jpg" class="alignleft size-medium wp-image-1020" src="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/flu0508-300x178.jpg" alt="flu0508" width="300" height="178" srcset="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/flu0508-300x178.jpg 300w, https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/flu0508.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>Natürlich wollen die Herrschaften von „Fluchthelfer.in“ am Menschenschmuggel mitverdienen und verscherbeln sogenannte „Fluchthilfe-Starter-Kit“. 300,- Euro für eine Europakarte, eine SIM-Karte, ein T-Shirt, ein A1-Poster, einen Sticker und einen Jute-Beutel ist ein ansehnlicher Preis.</span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Aber gute Ratschläge kosten eben Geld. So wird dem Menschenschmuggler geraten, ein Auto der bürgerlichen Mittelklasse zu verwenden. Und falls so ein Auto nicht zu Verfügung steht, wird wie folgt wörtlich empfohlen:</span></span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Falls ihr selbst kein Fahrzeug zur Verfügung habt, elches äußerlich diesem Kriterium entspricht, kann es im Zweifel sogar Sinn machen ein Auto zu mieten, da Mietwägen meist in gutem Zustand sind und somit weniger Anlaß für zufällige Kontrollen bieten, als ein altes verbeultes Privatfahrzeug. Hinzu kommt, dass es bei vielen Autovermietungen gegen Aufpreis die Option gibt, ein Fahrzeug mit getönten Scheiben zu mieten. Getönte Scheiben haben den Vorteil, daß die Polizei, wenn ihr an einer Kontrolle vorbeifahrt, nicht so einfach die flüchtende Person auf dem Rücksitz erkennt.</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Allerdings wird dem zukünftigen Menschenschlepper vornehm verschwiegen, daß Fahrzeuge, die zum Menschenschmuggel verwendet werden, von der Polizei beschlagnahmt werden. Dafür wird den zukünftigen Schleppern auf der Webseite https://www.fluchthelfer.in folgendes wörtlich vorgegaukelt: „In den meisten Fällen dürften Fluchthelfer.innen, selbst wenn sie erwischt werden sollten, nach unserer Einschätzung straffrei bleiben, oder zumindest mit einer Geldstrafe davon kommen.“</span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">FPÖ-Nationalratsabgeordneter Christian Hafenecker wird in dieser Causa eine Sachverhaltsdarstellung bei der Staatsanwaltschaft einbringen und Anfragen an Innenministerin Mikl-Leitner sowie an Justizminister Brandstetter stellen. Hafenecker erklärt:<br />
</span></span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Wir Freiheitliche werden nicht tatenlos zuschauen, wie einige durchgeknallte Linke großspurig zum Gesetzesbruch und Asylantenschmuggel aufrufen. Die Justiz muß diesen Sachverhalt schnellsten prüfen und sofort abstellen! Österreich ist ein Rechtsstaat, an dessen Gesetze sich alle zu halten haben und die nicht nach dem Gutdünken einiger Berufsgutmenschen einfach gebrochen werden dürfen.</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">(<a href="https://www.erstaunlich.at/index.php?option=com_content&amp;view=article&amp;id=3911:oeffentlicher-aufruf-zum-menschenschmuggel&amp;catid=1:erstaunliches" target="_blank">Quelle</a>)</span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;"><a href="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/indianer_twitter-e1440624977609.jpg"><img data-attachment-id="1030" data-permalink="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/indianer_twitter/" data-orig-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/indianer_twitter-e1440624977609.jpg" data-orig-size="200,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="indianer_twitter" data-image-description="" data-medium-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/indianer_twitter-e1440624977609.jpg" data-large-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/indianer_twitter-e1440624977609.jpg" class="alignright size-full wp-image-1030" src="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/indianer_twitter-e1440624977609.jpg" alt="indianer_twitter" width="200" height="198" /></a>Was für ein Rechtsstaat dagegen die Bundesrepublik ist, zeigt eine Sendung auf 3Sat vom 26.08.2015, in der zur besten Sendezeit zu der hier beschriebenen Fluchthelfer-Methode berichtet wurde. Im Anschluß an den Bericht durfte dann noch Til Schweiger gegen die pöhsen Nazis geifern, die Menschen in Not jede Hilfe verweigern wollen. Hat er vergessen: Auf der Welt leben 3 Milliarden Menschen in Not.<br />
Wann wird ein deutscher Politiker aussprechen, was dieser norwegische Parlamentarier im <a href="https://www.youtube.com/watch?v=mu1K5WgWAwQ" target="_blank">Osloer Kongreß anklagt</a>???<br />
</span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Im Übrigen: Besonders interessant erscheint, daß diese Schlepper-Kampagne von den USA aus entwickelt wurde. Ein Blick auf den Eigentümer der Seite verrät, daß die Domain der Organisation „The Ayn Rand</span></span></p>
<div id="attachment_1022" style="width: 283px" class="wp-caption alignleft"><a href="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/bild281.jpg" target="_blank"><img aria-describedby="caption-attachment-1022" data-attachment-id="1022" data-permalink="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/bild28/" data-orig-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/bild28-e1440620472505.jpg" data-orig-size="200,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bild28" data-image-description="" data-medium-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/bild28-273x300.jpg" data-large-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/bild28-e1440620472505.jpg" class="size-medium wp-image-1022" src="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/bild28-273x300.jpg" alt="zum Vergrößern klicken" width="273" height="300" /></a><p id="caption-attachment-1022" class="wp-caption-text">zum Vergrößern klicken</p></div>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Insitute“ in den USA gehört. Der Registrator scheint mit einer Emailadresse auf, die zum in Seattle angesiedelten Projekt „Rise up“ gehört.<br />
Das Ayn Rand Institute ist ein US-amerikanischer Think-Tank. Diese US-Denkfabrik, welche derzeit aufruft Menschen nach Europa zu schleppen, setzt in der professionellen Kampagne vor allem auf „Menschlichkeit“ und appelliert an das „Mitgefühl“ der Europäer. Der Großteil der Menschen die nach Europa gebracht werden, sind Muslime und/oder Araber. Erstaunlich ist dieser Umstand deshalb, da das Ayn Rand Insitute bisher keineswegs für eine besondere Liebe zu Arabern aufgefallen ist.<br />
Die Gründerin und Namensgeberin, Ayn Rand (geborene Alissa Sinowjewna Rosenbaum), war jüdische Zionistin und glühende Israel-Verteidigerin und zeitweise mit einem Rockefeller liiert. Israel, so schwärmte sie, wäre ein „fortschrittliches, technologisiertes, zivilisiertes Land“, im Gegensatz zu den von ihr verachteten Palästinensern und Arabern. Bei diesen handle es sich lediglich „um eine Gruppe von fast völlig primitiven Wilden, die sich seit Jahren nicht verändert haben, die <a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=1111&amp;prod_index=122227" target="_blank"><img data-attachment-id="1033" data-permalink="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/attachment/122227/" data-orig-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/122227-e1440659791608.jpg" data-orig-size="180,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="122227" data-image-description="" data-medium-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/122227-203x300.jpg" data-large-file="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/122227-e1440659791608.jpg" class="alignright size-medium wp-image-1033" src="https://pfiffikus.biz/wp-content/uploads/sites/2/2015/08/122227-203x300.jpg" alt="122227" width="203" height="300" /></a>Rassisten sind und Israel hassen“. Sie wirft den Arabern vor, grundlos unschuldige Frauen und Kinder umzubringen, daher sei das Land der Araber ein „Land der Mörder“ – Araber sind in der Ausdrucksweise Ayn Rands schlichtweg „Monster“. (2) In einem der wenigen deutschen Artikel über Ayn Rand wird sie als „Chefideologin der amerikanischen Rechten“ bezeichnet, „die für die Helden des Kapitalismus den Weg frei machen“ will. (3)</span></span></p>
<p><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Mit dem Tod Ayn Rands hat sich nichts Grundlegendes geändert. Direktor ist der in Israel geborene Yaron Brook. In einem Videoblog äußert er sich zum Krieg gegen palästinensische Zivilisten unmissverständlich: „Alles ist erlaubt, wenn es vom Standpunkt der Kriegsführung her als notwendig angesehen wird …“ (4)</span></span></p>
<p><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Das Ayn Rand Institute billigt in jeder Hinsicht den Krieg Israels im Nahen Osten und fordert stets „ein hartes Vorgehen im Krieg gegen den Terror“. Die von diesen Kriegen erschaffenen Krisenherde verursachen die Flüchtlingswellen nach Europa.</span></span></p>
<p><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Das ebenso mit fluchthelfer.in verstrickte „Rise up“ Kollektiv sitzt in Seattle/USA und klingt, zumindest von der Programmatik, wie eine Soros-Stiftung (Open Society Foundation: Organisation von George Soros hinter Massenprotesten in Mazedonien (Video)). In der Selbstbeschreibung heißt es „Wir inszenieren Revolutionen und freie Gesellschaften“. (5)</span></span></p>
<p><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;">Zusätzlich beachtenswert ist der Umstand, daß die genannten US-Think Tanks lediglich „Fluchthelfer“ in Europa sein wollen. Eine vergleichbare Kampagne in den USA, etwa zur Fluchthilfe von Mexiko in die USA, gibt es nicht. (Originalbericht bei pravda.tv)<br />
Quellenangaben:<br />
(1) www.zeit.de/gesellschaft/zeitgeschehen/2015-07/fluechtlinge-fluchthilfe-schengen-illegal-aktion<br />
oder<br />
www.krone.at/Digital/Website_regt_zu_Beihilfe_zur_illegalen_Einreise_an-fluchthelfer.in-Story-465616<br />
(2) www.youtube.com/watch?v=2uHSv1asFvU<br />
(3) www.cicero.de/kapital/egoismus-als-tugend/42096<br />
(4) www.youtube.com/watch?v=lDBRUwkQIso<br />
(5) „We work to create revolution and a free society“ = help.riseup.net/de/about-us</span></span></p>
<h2><strong>UPDATE:</strong></h2>
<p><strong>US-Präsident Barack Obama hat Angela Merkel wegen Deutschlands Beitrag zur Bewältigung der gegenwärtigen Flüchtlingskrise gewürdigt. (<a href="https://www.bild.de/politik/ausland/barack-obama/lobt-kanzlerin-merkel-42343838.bild.html" target="_blank">Bild</a>)<br />
</strong></p>
<h2><span style="font-family: Tahoma,sans-serif; color: #993300;"><span style="font-size: large;">Empfehlenswerte Bücher:</span></span></h2>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;"><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=1111&amp;prod_index=944600" target="_blank"><strong>Der Angriff auf den Nationalstaat</strong></a><br />
Thierry Baudet<br />
Massenzuwanderung zersetzt unser Wertesystem<br />
Thierry Baudet belegt auf eindrucksvolle Weise: Die Nationalstaaten sind Basis und Garanten unserer demokratischen Gesellschaften. Die Masseneinwanderung, die die europäische Elite forciert, unterminiert das Verbindende. Wohin dies führt, zeigt der Autor an verstörenden Beispielen aus allen Bereichen des täglichen Lebens. Er macht deutlich: Wenn in einem westeuropäischen Staat plötzlich Werte aus fremden Kulturen zum Maßstab werden, erodiert zwangsläufig das, was die Bürger des Landes bisher verband.</span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;"><strong><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=1111&amp;prod_index=122226" target="_blank">Das Heerlager der Heiligen</a></strong><br />
Jean Raspail<br />
Der visionäre Roman einer Flüchtlings-Invasion aus dem Jahr 1973<br />
»Sie kommen über das Meer, und es sind Millionen. Europa nimmt die Fremden hilfsbereit auf, Kirche und Linke orchestrieren die Willkommenskultur. Was heute passiert, hat ein französischer Romancier schon vor über 40 Jahren beschrieben &#8211; als Albtraum.<br />
Seit seinem Erscheinen im Jahr 1973 ist der Status von Jean Raspails Das Heerlager der Heiligen als prophetischer Roman mit jedem Jahrzehnt gestiegen. Mehr als 40 Jahre später liest er sich verblüffender, hellsichtiger und beklemmender als je zuvor.</span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;"><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=1111&amp;prod_index=122227" target="_blank"><strong>Israel vor Gericht</strong></a><br />
Abraham Melzer<br />
Das häßliche Gesicht der israelischen (Außen)politik<br />
Um zweierlei geht es Abi Melzer in seinen Texten: Zum einen um Kritik und Anklage der israelischen (Außen)Politik, die seit bald 50 Jahren auf der Barbarei, der Okkupation und Unterdrückung des palästinensischen Volkes materiell wie ideologisch basiert und diese letztlich auch zweckgerichtet zum Inhalt hat. Zum anderen aber auch um die Wahrnehmung dieses Grundumstandes im deutschen Diskurs, sowohl von Nichtjuden als auch von Juden&#8230; Zorn auf das, was die Israelis den Palästinensern angetan haben und immer noch täglich antun, ist für mich legitim und sogar zwingend. Wenn dies Antizionismus bedeutet, dann kann man damit leben.</span></span></p>
<p style="text-align: justify;"><span style="font-family: Tahoma,sans-serif;"><span style="font-size: large;"><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=1111&amp;prod_index=120383" target="_blank"><strong>Deutschland von Sinnen</strong></a><br />
Akif Pirinçci<br />
»Voll das Tollhaus!<br />
Akif Pirinçci rechnet ab &#8211; mit Gutmenschen und vaterlandslosen Gesellen, die von Familie und Heimat nichts wissen wollen, mit einer verwirrten Öffentlichkeit, die jede sexuelle Abseitigkeit vergöttert, mit Feminismus und Gender Mainstreaming, mit dem sich immer aggressiver ausbreitenden Islam und seinen deutschen Unterstützern, mit Funktionären und Politikern, die unsere Steuern wie Spielgeld verbrennen. Mit heiligem Zorn bekämpft er eine korrupte, politisch korrekte Kaste, die nur ihre eigenen Interessen verfolgt. Es ist der Aufschrei eines Rufers in der Wüste, der sein geliebtes Deutschland am Abgrund sieht. Vielleicht ist es das letzte Buch seiner Art, denn das meinungspolitische Zwangskorsett wird täglich enger.</span></span></p>
<div class="wp_adklick_banner" style="margin: 10px 0;"><script src="https://ssl.adklick.de/multiad.php?id=40240&data=wordpress&width=468&height=60&random=704" language="JavaScript"></script></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3;border-radius:50%"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F&title=%E2%80%9EFluchthelfer.in%E2%80%9C%20made%20by%20US-Think%20Tank" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:50%"><a href="mailto:?body=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F&subject=%E2%80%9EFluchthelfer.in%E2%80%9C%20made%20by%20US-Think%20Tank" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:50%"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00;border-radius:50%"><a href="https://pfiffikus.biz/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style=";border-radius:50%; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2;border-radius:50%"><a href="https://www.paypal.me/uruguru" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee;border-radius:50%"><a href="https://go.uruguru.109381.digistore24.com/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener  class="shariff-link" style=";border-radius:50%; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div class="tptn_counter" id="tptn_counter_1019"><script type="text/javascript" data-cfasync="false" src="https://pfiffikus.biz/?top_ten_id=1019&amp;view_counter=1&amp;_wpnonce=4d06ac875b"></script></div><div class="post_author_plugin"><div class="post_author_avatar"><a href="https://www.paypal.me/uruguru" title="Mehr &uuml;ber piejayb "><img src="https://pfiffikus.biz/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://pfiffikus.biz/wp-content/uploads/avatars/3/1498506670-bpfull.jpg&#038;w=32&#038;id=3&#038;random=1498506670" alt="Mehr &uuml;ber piejayb" class=" avatar  avatar-32  photo user-3-avatar" width="32" height="32" /></a></div><span class="post_author_author">Geschrieben von:  <a href="https://www.paypal.me/uruguru" title="Mehr &uuml;ber piejayb ">piejayb</a> </span><span class="post_author_create">am11. Februar 2020.</span><span class="post_author_modify"><br/>Letzte Überarbeitung durch: <a href="" title="Mehr &uuml;ber  "></a> </span></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90906941-1019-5e51c70840f71' data-src='https://widgets.wp.com/likes/#blog_id=90906941&amp;post_id=1019&amp;origin=pfiffikus.biz&amp;obj_id=90906941-1019-5e51c70840f71' data-name='like-post-frame-90906941-1019-5e51c70840f71'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/"><div class='the_champ_sharing_title' style="font-weight:bold" >Bitte teilen! :)</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F")'><ss style="display:block;float:left;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E2%80%9EFluchthelfer.in%E2%80%9C%20made%20by%20US-Think%20Tank&url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F")'><ss style="display:block;float:left;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count" style="visibility:visible;display:block;">1</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F&title=%E2%80%9EFluchthelfer.in%E2%80%9C%20made%20by%20US-Think%20Tank")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss><ss class="the_champ_square_count the_champ_mix_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Tumblr" Title="Tumblr" class="theChampSharing theChampTumblrBackground" onclick='theChampPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F&title=%E2%80%9EFluchthelfer.in%E2%80%9C%20made%20by%20US-Think%20Tank&caption=")'><ss style="display:block;" class="theChampSharingSvg theChampTumblrSvg"></ss><ss class="the_champ_square_count the_champ_tumblr_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Buffer" Title="Buffer" class="theChampSharing theChampBufferBackground" onclick='theChampPopup("https://buffer.com/add?url=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F&title=%E2%80%9EFluchthelfer.in%E2%80%9C%20made%20by%20US-Think%20Tank")'><ss style="display:block;" class="theChampSharingSvg theChampBufferSvg"></ss><ss class="the_champ_square_count the_champ_buffer_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/', '%E2%80%9EFluchthelfer.in%E2%80%9C%20made%20by%20US-Think%20Tank', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">2</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->

	<footer class="entry-utility">
<div class="meta-info-wrap">
			<span class="cat-links">
<span class="entry-utility-prep entry-utility-prep-cat-links">Veröffentlicht unter</span> <a href="https://pfiffikus.biz/category/aktuell/" rel="category tag">Aktuell</a>,<a href="https://pfiffikus.biz/category/enthuellungen/" rel="category tag">Enthüllungen</a>			</span>
			<span class="tag-links">
<span class="entry-utility-prep entry-utility-prep-tag-links">Verschlagwortet mit</span> <a href="https://pfiffikus.biz/tag/ayn-rand/" rel="tag">Ayn Rand</a>,<a href="https://pfiffikus.biz/tag/fluchthelfer/" rel="tag">Fluchthelfer</a>,<a href="https://pfiffikus.biz/tag/schlepper/" rel="tag">Schlepper</a>			</span>
		<span class="permalink-icon"><a href="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/" title="Permalink to „Fluchthelfer.in“ made by US-Think Tank" rel="bookmark">permalink</a></span>
	</div><!-- .entry-meta-icons -->
		<div id="author-info">
			<div id="author-avatar">
				<img src="https://pfiffikus.biz/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://pfiffikus.biz/wp-content/uploads/avatars/3/1498506670-bpfull.jpg&#038;w=68&#038;id=3&#038;random=1498506670" alt="" class=" avatar  avatar-68  photo user-3-avatar" width="68" height="68" />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>Über piejayb</h2>
				61 Jahre junger Mann der ausgewandert ist, weil ihn das Leben in Deutschland schon seit sehr langer Zeit so verlogen vorkam, dass es ihn regelrecht ankotzte. Jetzt wo er tatsächlich weg ist, zeigt es sich deutlich wie recht er doch mit seinem Gefühl hatte.				<div id="author-link"><span class="vcard author post-author"><span class="fn">
					<a href="https://pfiffikus.biz/author/peter/" rel="author">
						Zeige alle Beiträge von piejayb					</a></span></span>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #author-info -->

	</footer><!-- .entry-utility -->
</article><!-- #post-1019 -->

				<nav id="nav-below" class="navigation">
				<h3 class="assistive-text">Artikelnavigation</h3>
					<div class="nav-previous"><a href="https://pfiffikus.biz/2020/02/08/ihr-buero-am-airport-frankfurt-am-main/" rel="prev"><span class="meta-nav">&larr;</span> Ihr Büro am Airport Frankfurt am Main.</a></div>
				<div class="nav-next"><a href="https://pfiffikus.biz/2020/02/15/die-satanischen-weltzerstoerer/" rel="next">Die satanischen Weltzerstörer <span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->


	<div id="comments">

		<hr class='comments-hr'>
		<header id="comments-title">
		<h3>Kommentare</h3>
				<h4>
<em>„Fluchthelfer.in“ made by US-Think Tank</em> &#8212; 2 Kommentare		</h4>
		</header>

		
		<ol class="commentlist">
				<li class="pingback">
		<p>Pingback: <a href='https://krisenfrei.de/es-ist-nicht-zu-fassen/' rel='external nofollow ugc' class='url'>Einfach nicht zu fassen! | Krisenfrei</a></p>
	</li><!-- #comment-## -->
	<li class="pingback">
		<p>Pingback: <a href='https://marbec14.wordpress.com/2015/08/27/22413/' rel='external nofollow ugc' class='url'>Gegen den Strom</a></p>
	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/11/fluchthelfer-in-made-by-us-think-tank/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=90906941&#038;postid=1019&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1b959113442b58202fd211f39c710ca9633c1e33#parent=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->
		</div><!-- #container_wrap -->

	<div id="sidebar_wrap_right" class="split equal_height">
	<div id="sidebar_primary" class="widget-area weaver-clear" role="complementary">
<aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Newsletteranmeldung</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://pfiffikus.biz/2020/02/22/deutsche-im-wohltaetigkeitstaumel/">Deutsche im Wohltätigkeitstaumel</a>
									</li>
											<li>
					<a href="https://pfiffikus.biz/2020/02/18/luege-meineid-und-statistik/">Lüge, Meineid und Statistik</a>
									</li>
											<li>
					<a href="https://pfiffikus.biz/2020/02/15/die-satanischen-weltzerstoerer/">Die satanischen Weltzerstörer</a>
									</li>
											<li>
					<a href="https://pfiffikus.biz/2020/02/11/fluchthelfer-in-made-by-us-think-tank/" aria-current="page">„Fluchthelfer.in“ made by US-Think Tank</a>
									</li>
											<li>
					<a href="https://pfiffikus.biz/2020/02/08/ihr-buero-am-airport-frankfurt-am-main/">Ihr Büro am Airport Frankfurt am Main.</a>
									</li>
					</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://pfiffikus.biz/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://pfiffikus.biz/2020/02/04/" aria-label="Beiträge veröffentlicht am 4. February 2020">4</a></td><td>5</td><td>6</td><td><a href="https://pfiffikus.biz/2020/02/07/" aria-label="Beiträge veröffentlicht am 7. February 2020">7</a></td><td><a href="https://pfiffikus.biz/2020/02/08/" aria-label="Beiträge veröffentlicht am 8. February 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="https://pfiffikus.biz/2020/02/11/" aria-label="Beiträge veröffentlicht am 11. February 2020">11</a></td><td>12</td><td>13</td><td>14</td><td><a href="https://pfiffikus.biz/2020/02/15/" aria-label="Beiträge veröffentlicht am 15. February 2020">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://pfiffikus.biz/2020/02/18/" aria-label="Beiträge veröffentlicht am 18. February 2020">18</a></td><td>19</td><td>20</td><td>21</td><td id="today"><a href="https://pfiffikus.biz/2020/02/22/" aria-label="Beiträge veröffentlicht am 22. February 2020">22</a></td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://pfiffikus.biz/2020/02/'>Februar 2020</a></li>
	<li><a href='https://pfiffikus.biz/2020/01/'>Januar 2020</a></li>
	<li><a href='https://pfiffikus.biz/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://pfiffikus.biz/2019/11/'>November 2019</a></li>
	<li><a href='https://pfiffikus.biz/2019/08/'>August 2019</a></li>
	<li><a href='https://pfiffikus.biz/2019/02/'>Februar 2019</a></li>
	<li><a href='https://pfiffikus.biz/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://pfiffikus.biz/2018/07/'>Juli 2018</a></li>
	<li><a href='https://pfiffikus.biz/2018/06/'>Juni 2018</a></li>
	<li><a href='https://pfiffikus.biz/2018/05/'>Mai 2018</a></li>
	<li><a href='https://pfiffikus.biz/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/11/'>November 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/09/'>September 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/08/'>August 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/07/'>Juli 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/06/'>Juni 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/05/'>Mai 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/04/'>April 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/03/'>März 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/02/'>Februar 2017</a></li>
	<li><a href='https://pfiffikus.biz/2017/01/'>Januar 2017</a></li>
	<li><a href='https://pfiffikus.biz/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/11/'>November 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/09/'>September 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/06/'>Juni 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/05/'>Mai 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/04/'>April 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/03/'>März 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/02/'>Februar 2016</a></li>
	<li><a href='https://pfiffikus.biz/2016/01/'>Januar 2016</a></li>
	<li><a href='https://pfiffikus.biz/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://pfiffikus.biz/2015/11/'>November 2015</a></li>
	<li><a href='https://pfiffikus.biz/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://pfiffikus.biz/2015/09/'>September 2015</a></li>
	<li><a href='https://pfiffikus.biz/2015/08/'>August 2015</a></li>
		</ul>
			</aside>	</div><!-- #sidebar_primary .widget-area -->
	<div id="sidebar_right" class="widget-area" role="complementary">
<aside id="weaveriip_nav_menu-2" class="widget weaveriip_vertical_menu"><h3 class="widget-title">Feine Adressen</h3><div class="menu_widget" role="navigation">
<div class="menu-vertical"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a target="_blank" rel="noopener noreferrer" href="https://qpress.de">qpress</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a target="_blank" rel="noopener noreferrer" href="https://krisenfrei.de">krisenfrei</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a target="_blank" rel="noopener noreferrer" href="https://marialourdesblog.com/">Maria Lourdes Blog</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-721"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/">lupo cattivo</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1233"><a href="https://marbec14.wordpress.com/">Gegen den Strom</a></li>
<li id="menu-item-1238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1238"><a href="https://susannekablitz.wordpress.com/">Susanne Kablitz</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722"><a target="_blank" rel="noopener noreferrer" href="https://hartgeld.com">Hartgeld</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724"><a target="_blank" rel="noopener noreferrer" href="https://pigbonds.info/">Staatsanleihen/Renditevergleich</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-725"><a target="_blank" rel="noopener noreferrer" href="https://politaia.org/">Politaia</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a target="_blank" rel="noopener noreferrer" href="https://fortunanetz.de/">Fortunanetz</a></li>
<li id="menu-item-1791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1791"><a href="https://trutzgauer-bote.info/">Der Trutzgauer Bote</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-727"><a target="_blank" rel="noopener noreferrer" href="https://hinter-der-fichte.blogspot.de/">Hinter der Fichte</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a target="_blank" rel="noopener noreferrer" href="https://schnittpunkt2012.blogspot.de/">Schnittpunkt 2012</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a target="_blank" rel="noopener noreferrer" href="https://verbotenesarchiv.wordpress.com/">Verbotenes Archiv</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730"><a target="_blank" rel="noopener noreferrer" href="https://nocheinparteibuch.wordpress.com">Mein Parteibuch</a></li>
<li id="menu-item-1195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195"><a href="https://n8waechter.info/">Nachtwächter</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281"><a href="https://aufgewachter.wordpress.com/">Aufgewachter</a></li>
<li id="menu-item-2062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062"><a href="https://www.ulanenallee.com/">Ulanenallee</a></li>
<li id="menu-item-2466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2466"><a href="https://wwww.brd.uy">Bananen Republik Deutschland</a></li>
<li id="menu-item-2467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2467"><a href="https://www.nwo.yu">Neue Weltordnung?</a></li>
<li id="menu-item-2468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2468"><a href="https://www.uru-guru.de">Der Uru Guru</a></li>
<li id="menu-item-2469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2469"><a href="https://www.auswandern.uy">Auswandern? Dir gehört die Welt</a></li>
<li id="menu-item-2470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2470"><a href="https://www.blogpositiv.de">Nur Positives</a></li>
<li id="menu-item-2471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2471"><a href="https://www.nonsanto.de">Monsanto nein Danke!</a></li>
<li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="https://www.deuru.com">Impressservice</a></li>
<li id="menu-item-2473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473"><a href="https://www.nexusnet.uy">Anonymes Hosting</a></li>
<li id="menu-item-2474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2474"><a href="https://www.clevergeldanlegen.de">Clever Geld anlegen</a></li>
<li id="menu-item-2475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2475"><a href="https://www.geldnewsteam.de">Geld News Team</a></li>
</ul></div></div><div class="weaver-clear"></div>
</aside>
	</div><!-- sidebar_right .widget-area -->
	</div><!-- #sidebar_wrap_right -->
    <div class='weaver-clear'></div></div><!-- #main -->
	<footer id="colophon" role="contentinfo">
	  <div>

		<div id="site-ig-wrap">
		<span id="site-info">
		&copy; 2020 - <a href="https://pfiffikus.biz/" title="Pfiffikus" rel="home">Pfiffikus</a>
		</span> <!-- #site-info -->
		<span id="site-generator">
		<a href="http://wordpress.org/" title="wordpress.org" rel="generator" target="_blank">Proudly powered by WordPress</a>&nbsp;
Weaver II Pro by <a href="http://weavertheme.com" target="_blank" title="http://weavertheme.com">WP Weaver</a>
		</span> <!-- #site-generator -->
		</div><!-- #site-ig-wrap -->
		<div class="weaver-clear"></div>
	  </div>
	</footer><!-- #colophon -->
</div><!-- #wrapper -->
<a href="#page-top" id="page-bottom">&uarr;</a>
<div id="weaver-final" class="weaver-final-normal"><script src="https://ssl.adklick.de/multiad.php?id=40240&mode=popdown" language="JavaScript"></script><script src="https://ssl.adklick.de/multiad.php?id=40240&mode=layer" language="JavaScript"></script>	<div style="display:none">
	<div class="grofile-hash-map-4edddb179b8b1d685607f123db2dbc99">
	</div>
	</div>
	<div id="fb-root"></div>
	<link rel='stylesheet' id='shariffcss-css'  href='https://pfiffikus.biz/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/pfiffikus.biz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/pfiffikus.biz\/wp-admin\/admin-ajax.php","top_ten_id":"1019","top_ten_blog_id":"2","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"393529372"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var weaver_menu_params = {"selector":"li:has(ul) > a","selector_leaf":"li li li:not(:has(ul)) > a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/themes/weaver-ii-pro/js/weaverjslib.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"0","version":"0","min":"200","speed":"1000","easing":"easeInOutExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/pfiffikus.biz\/wp-admin\/admin-ajax.php","nonce":"e74053abcb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pfiffikus.biz\/wp-login.php?redirect_to=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F","blog_id":"2","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.13'></script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/pfiffikus.biz\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pfiffikus.biz/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202008#ver=202008&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90906941&postid=1019&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b959113442b58202fd211f39c710ca9633c1e33#parent=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90906941&postid=1019&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b959113442b58202fd211f39c710ca9633c1e33#parent=https%3A%2F%2Fpfiffikus.biz%2F2020%2F02%2F11%2Ffluchthelfer-in-made-by-us-think-tank%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'90906941',post:'1019',tz:'-3',srv:'pfiffikus.biz'} ]);
	_stq.push([ 'clickTrackerInit', '90906941', '1019' ]);
</script>
</div> <!-- #weaver-final -->
</body>
</html>

<!-- Comet Cache cacht diese Seite NICHT, weil die aktuelle Seite `_wpnonce` oder `akismet_comment_nonce` beinhaltet. Deine aktuelle Konfiguration gibt vor, diese Seiten mit dynamischen `*nonce*`-Werten im Markup nicht zu cachen. Siehe http://wsharks.com/1O1Kudy für weitere Details. -->